登陆论坛 | 搜索 站点首页 | 新闻主题 | 繁體控制面板 | 会员 | 帮助 
本版公告:
OX163软件页临时域名http://shj.ugschina.com/163/

 UGS China >> 『OX163版务』 >> e-hentai、exhentai 腳本可能需要更新?

论坛短信(0 新)
回复本帖发表新帖发起投票

  帖子主题:  e-hentai、exhentai 腳本可能需要更新?

( 查看:2658 ) 字号:  
奇德

档案
帖子 短信

等级:
经验:15
帖子:10
注册:2009-10-22
状态:离线
发表于 2013-3-3 16:49:58 - 引用  主楼

使用 0.55 舊版本下載 e-hentai、exhentai 的圖檔會跳出「錯誤:無法判定字串常數的結尾」,0.57 新版本則是直接略過無法下載

大概是三天前才開始的事情

是腳本需要更新嗎?如果有的話麻煩作者撥空更新

這套軟體非常好用,支持你,有推出廣告版我也很樂意使用


[本贴由作者于 2013-3-3 16:52:01 最后编辑]
来源:220.*.*.*
   
hein

档案
帖子 短信

头衔:礫
荣誉:管理员
威望:100
等级:
经验:2268
帖子:1942
注册:2005-5-15
状态:离线
发表于 2013-3-3 17:59:10 - 引用  2楼

繁体环境下,用Microsoft AppLocale加载程序使用
http://www.ugschina.com/tools/apploc.zip

来源:218.*.*.*
   
奇德

档案
帖子 短信

等级:
经验:15
帖子:10
注册:2009-10-22
状态:离线
发表于 2013-3-3 23:00:20 - 引用  3楼

回版主,抱歉,不知道為什麼IE的Cookie被洗掉了,我把很久沒用的IE挖出來,登入後就正常了

来源:118.*.*.*
   
 

  回复主题:e-hentai、exhentai 腳本可能需要更新?
属性与设置

· 帖子字数:
  最大 32768 字符

· 剩余字符:
  

· UBB设置:
  
  查看UBB使用帮助

· HTML: 未启用

    缩小文本框 扩大文本框
                      
 

当前风格:UGS-China 风格制作:hein 程序内核:Spb 4.55(MOD) 执行时间:0.0 毫秒 页面装载: